<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr" xml:lang="fr" dir="ltr">



<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="cache-control" content="no-cache" />
  <meta http-equiv="expires" content="3600" />
  <meta name="revisit-after" content="2 days" />
  <meta name="robots" content="index,follow" />
  <meta name="author" content="Design: Wolfgang (www.1-2-3-4.info) / Modified: Matthieu Marcillaud pour CMS SPIP" />
  <meta name="generator" content="SPIP 3.1.4 [23444]" />
  <meta name="distribution" content="global" />
  <meta name="description" content=" 

En septembre 2015, l’association Ashoka et la Fondation Schneider Electric ont lancé un appel à projets intitulé &quot;Innovation sociale pour lutter (...) " />
  <link rel="stylesheet" type="text/css" media="screen,projection,print" href="spip.php?page=theme.css&amp;mfx_fichier=layout_setup" />
  <link rel="stylesheet" type="text/css" media="screen,projection,print" href="spip.php?page=theme.css&amp;mfx_fichier=header" />
  <link rel="stylesheet" type="text/css" media="screen,projection,print" href="spip.php?page=theme.css&amp;mfx_fichier=layout_text" />
  <link rel="stylesheet" type="text/css" media="screen,projection,print" href="spip.php?page=theme.css&amp;mfx_fichier=multiflex" />
  


  <link rel="icon" type="image/x-icon" href="plugins/squelette_multiflex3/img/favicon-2.ico" />
  <link rel="shortcut icon" type="images/x-icon" href="plugins/squelette_multiflex3/img/favicon-2.ico" />
  <link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
  
  <title>Lauréats de l&#039;appel à projets &quot;Innovation sociale pour lutter contre la précarité énergétique&quot; - RAPPEL</title>
  <!-- Global IE fix to avoid layout crash when single word size wider than column width -->
  <!--[if IE]><style type="text/css"> body {word-wrap: break-word;}</style><![endif]-->
  
  
  
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<script src="prive/javascript/jquery.js?1562848523" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1562848523" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1562848523" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1562848523" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1562848523" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1562848523" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1562848520" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1562848520" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>

  
  <link rel="stylesheet" type="text/css" media="screen,projection,print" href="https://dev.precarite-energie.org/squelettes/css/rappel.css?v=2" />

</head>
<body class="page_article layout2">

  <!-- Main Page Container -->
  <div class="page-container">
    <!-- A. HEADER -->      
<div class="header">
  
  <!-- A.1 HEADER TOP -->
  <div class="header-top">
    <!-- Sitelogo and sitename -->
<a class="sitelogo" href="https://dev.precarite-energie.org/" title="Aller sur la page d'accueil"></a>
<div class="sitename">
  <h1><a href="https://dev.precarite-energie.org/" title="Aller sur la page d'accueil">RAPPEL
  <span style="font-weight:normal;font-size:50%;">&nbsp;</span></a></h1>
  <h2>Réseau des Acteurs de la Pauvreté et de la Précarité Énergétique dans le Logement</h2>
</div>

<!-- Navigation Level 0 -->
<div class="nav0">
  <ul>

    <li lang="fr" xml:lang="fr" dir="ltr" class="on">
	<a href="https://dev.precarite-energie.org/?lang=fr" rel="alternate" hreflang="fr" title="fran&#231;ais">
	fr</a>
    </li>

  </ul>
</div>		


<!-- Navigation Level 1 -->
<div class="nav1">
  <ul>
	<li><a href="https://dev.precarite-energie.org/" title="Aller sur la page d'accueil">Accueil</a></li>
	 
		<li><a href="spip.php?page=article&amp;id_article=4" title="Qui sommes nous ?">A propos</a></li>
	
	 
		<li><a href="spip.php?article184" title="Contactez-nous">Contact</a></li>
																	
	<li><a href="spip.php?page=plan" title="Plan du site">Plan du site</a></li>
	<li><a href="spip.php?page=telechargement" title="t&eacute;l&eacute;chargements">T&eacute;l&eacute;chargements</a></li>
	<!-- <li><a href="ecrire/" title="Espace privé">Espace privé</a></li> -->
  </ul>
</div>  </div>
  
  <!-- A.2 HEADER MIDDLE -->
  <div class="header-middle">    

	<!-- Site message -->
	<div class="sitemessage">
      <p>Le site du réseau RAPPEL permet aux visiteurs de se renseigner sur la précarité énergétique&nbsp;: ses causes et conséquences, de consulter des outils pour aider les ménages dans cette situation et de contribuer à améliorer la connaissance et la lutte contre le phénomène en participant aux forums et autres outils du réseau.</p>
	</div>        
  </div>
  
  <!-- A.3 HEADER BREADCRUMBS -->

  <!-- Breadcrumbs -->
  <div class="header-breadcrumbs">
    <ul>
<li><a href="https://dev.precarite-energie.org/">Accueil</a></li>

		
		
		<li><a href="-La-precarite-energetique-.html">La précarité énergétique</a></li>
		
		<li><a href="-L-actualite-au-fil-des-mois-.html">L’actualité au fil des mois...</a></li>
		
		<li><a href="-2015-.html">2015</a></li>
		
		<li><a href="-Decembre-2015-.html">Décembre 2015</a></li>
		
		<li>Lauréats de l’appel à projets "Innovation sociale pour lutter contre la&nbsp;(...)</li>
		

		
		
				
		
			
			
				
		
		
</ul><!-- Search form -->                  
<div class="searchform">
  <form action="spip.php?page=recherche" method="post"><div>
	<fieldset>
	  
	  <input name="recherche" class="field"  value=" Rechercher" onfocus="this.value='';" />
	  <input type="submit" name="button" class="button" value="GO!" />
	</fieldset>
  </div></form>
</div>  </div>
</div>    <!-- debut_surligneconditionnel -->
    <!-- B. MAIN -->
<div class="main">

  <!-- B.1 MAIN NAVIGATION -->
  <div class="main-navigation">
    <!-- Navigation Level 3 -->
    <div class="round-border-topright"></div> 
	<h1 class="first">Navigation</h1>
	

	
	<dl class="nav3-grid">

	<dt><a href="-La-precarite-energetique-.html">La précarité énergétique</a></dt>
	
		<dd><a href="-L-actualite-au-fil-des-mois-.html">L&#8217;actualité au fil des mois...</a></dd>
	
		<dd><a href="-Constats-et-enjeux-.html">Constats et enjeux</a></dd>
	
		<dd><a href="-Politiques-reglementations-et-acteurs-.html">Politiques, réglementations et acteurs</a></dd>
		

	<dt><a href="-Le-reseau-RAPPEL-.html">Le réseau RAPPEL</a></dt>
	
		<dd><a href="-Presentation-et-objectifs-.html">Présentation et objectifs</a></dd>
	
		<dd><a href="-Qui-sommes-nous-.html">Qui sommes-nous&nbsp;?</a></dd>
	
		<dd><a href="-Partenaires-financiers-.html">Partenaires financiers</a></dd>
	
		<dd><a href="-Rejoignez-nous-.html">Rejoignez-nous&nbsp;!</a></dd>
	
		<dd><a href="-Proposez-une-publication-en-ligne-.html">Proposez une publication en ligne</a></dd>
	
		<dd><a href="-Contact-.html">Contact</a></dd>
		

	<dt><a href="-Nos-outils-et-publications-.html">Nos outils et publications</a></dt>
	
		<dd><a href="-Publications-.html">Publications</a></dd>
	
		<dd><a href="-Newsletters-.html">Newsletters</a></dd>
	
		<dd><a href="-Journees-nationales-d-etudes-.html">Journées nationales d&#8217;études</a></dd>
	
		<dd><a href="-Les-webinaires-du-reseau-RAPPEL-.html">Les webinaires du réseau RAPPEL</a></dd>
	
		<dd><a href="-Fiches-de-synthese-des-echanges-de-la-liste-de-discussion-RAPPEL-.html">Fiches de synthèse des échanges de la liste de discussion RAPPEL</a></dd>
	
		<dd><a href="-Rencontres-d-experts-.html">Rencontres d&#8217;experts</a></dd>
	
		<dd><a href="-Mediatheque-RAPPEL-.html">Médiathèque RAPPEL</a></dd>
	
		<dd><a href="-Formation-en-ligne-Sensibilisation-a-la-precarite-energetique-.html">Formation en ligne "Sensibilisation à la précarité énergétique"</a></dd>
		

	<dt><a href="-Ressources-documentaires-.html">Ressources documentaires</a></dt>
	
		<dd><a href="-Documentation-generale-.html">Documentation générale</a></dd>
	
		<dd><a href="-Methodes-de-formation-et-d-animation-.html">Méthodes de formation et d&#8217;animation</a></dd>
	
		<dd><a href="-Guides-outils-d-information-.html">Guides, outils pratiques et d&#8217;information</a></dd>
	
		<dd><a href="-Mediatheque-RAPPEL-235-.html">Médiathèque RAPPEL</a></dd>
		

	<dt><a href="-Experiences-et-dispositifs-.html">Expériences et dispositifs</a></dt>
	
		<dd><a href="-Aides-et-dispositifs-financiers-nationaux-.html">Aides et dispositifs financiers nationaux</a></dd>
	
		<dd><a href="-Retours-d-experiences-82-.html">Retours d&#8217;expériences</a></dd>
	
		<dd><a href="-Les-PDALPD-.html">Les PDALPD</a></dd>
	
		<dd><a href="-Projets-de-recherche-.html">Projets de recherche</a></dd>
	
		<dd><a href="-Projets-et-dispositifs-europeens-18-.html">Projets et dispositifs européens</a></dd>
		

	<dt><a href="-Observatoires-.html">Observatoires</a></dt>
	
		<dd><a href="-Les-Rapports-mal-logement-de-la-FAP-.html">Les Rapports mal-logement de la FAP</a></dd>
	
		<dd><a href="-Rapports-statistiques-annuels-du-Secours-Catholique-.html">Rapports statistiques annuels du Secours Catholique</a></dd>
	
		<dd><a href="-Observatoire-National-de-la-Precarite-Energetique-.html">Observatoire National de la Précarité Energétique</a></dd>
	
		<dd><a href="-Service-Observation-et-Statistiques-du-ministere-de-l-ecologie-.html">Service Observation et Statistiques du ministère de l&#8217;écologie</a></dd>
	
		<dd><a href="-Les-rapports-d-activite-du-Mediateur-National-de-l-Energie-.html">Les rapports d&#8217;activité du Médiateur National de l&#8217;Energie</a></dd>
	
		<dd><a href="-Observatoire-europeen-de-la-precarite-energetique-.html">Observatoire européen de la précarité énergétique</a></dd>
	
		<dd><a href="-Observatoire-des-inegalites-250-.html">Observatoire des inégalités</a></dd>
		

	<dt><a href="-Autres-reseaux-.html">Autres réseaux</a></dt>
	
		<dd><a href="-Les-reseaux-nationaux-142-.html">Les réseaux nationaux</a></dd>
	
		<dd><a href="-Les-reseaux-locaux-.html">Les réseaux locaux</a></dd>
	
		<dd><a href="-Fiches-de-presentation-synthetiques-reseaux-locaux-de-lutte-contre-la-precarite-.html">Fiches de présentation synthétiques - réseaux locaux de lutte contre la précarité énergétique</a></dd>
		

	<dt><a href="-Emploi-et-formation-.html">Emploi et formation</a></dt>
	
		<dd><a href="-Formations-les-offres-nationales-.html">Formations&nbsp;: les offres nationales</a></dd>
	
		<dd><a href="-Offres-d-emploi-offres-de-stage-.html">Offres d&#8217;emploi, offres de stage</a></dd>
		

	<dt><a href="-Agenda-et-appels-a-projets-.html">Agenda et appels à projets</a></dt>
	
		<dd><a href="-Appels-a-projets-.html">Appels à projets</a></dd>
	
		<dd><a href="-Evenements-conferences-congres-rencontres-.html">Évènements (conférences, congrès, rencontres...)</a></dd>
	
		<dd><a href="-Sessions-de-formation-en-region-.html">Sessions de formation en région</a></dd>
		

	<dt><a href="-Espace-membre-.html"><i>Espace membre</i></a></dt>
	
		<dd><a href="-Outils-pedagogiques-a-destination-des-menages-.html">Outils pédagogiques à destination des ménages</a></dd>
	
		<dd><a href="-Publications-presentations-ppt-graphiques-notes-et-chiffres-a-utiliser-42-42-.html">Publications, présentations ppt, graphiques, notes et chiffres à utiliser</a></dd>
	
		<dd><a href="-Retours-d-experiences-.html">Retours d&#8217;expériences</a></dd>
		

</dl> 


 
	<h1>Connexion
<!-- facultatif<img style="width: 24px; height: 24px;" alt="zone prot&eacute;g&eacute;e" src="#URL_SPIPsquelettes/zones-acces-24.gif">-->
</h1>


<div class='formulaire_spip formulaire_login'>
	
	
	

	

	 
	<form id='formulaire_login' method='post' action='/Laureats-de-l-appel-a-projets.html'>
	
	<div><input name='formulaire_action' type='hidden'
		value='login' /><input name='formulaire_action_args' type='hidden'
		value='67Wc02D6fHWo3wfp3gvx3MTli8zt/lFMYnX8R9DE5VZkld4zg0UGE9JomJybzRHBDiFToI0Eo2ozVvM0f4fmZL7SuFyK+YQW5yXGnNipe9ulaKaFzI6X6p3DVvcO27rdx2zQrnD1VEW1IoTLRA==' /></div><fieldset>
		<legend>Identifiants personnels</legend>
		
		<div class="editer-groupe">
			<div class="editer editer_login obligatoire">
				<label for="var_login">Login ou adresse email :</label><input type='text' class='text' name='var_login' id='var_login' value="" size='40' autocapitalize="off" autocorrect="off" />
			</div>
			<div class="editer editer_password obligatoire">
				<label for="password">Mot de passe :</label><input type='password' class='text password' name='password' id='password' value="" size='40' autocapitalize="off" autocorrect="off" />
				<p class='details'><a href="spip.php?page=spip_pass&amp;lang=fr" id='spip_pass'>mot de passe oublié ?</a></p>
			</div>
			 
			<div class="editer editer_session"><div class='choix'>
				<input type="checkbox" class="checkbox" name="session_remember" id="session_remember" value="oui"  onchange="jQuery(this).addClass('modifie');" />
				<label class='nofx' for="session_remember">Rester identifié quelques jours</label>
			</div></div>
		</div>
	</fieldset>
	<p class="boutons"><input type="submit" class="submit" value="Valider" /></p>
	</form>
	
	
	
</div>
<script type="text/javascript" src="prive/javascript/md5.js"></script><script type="text/javascript" src="prive/javascript/login-sha-min.js"></script><script type="text/javascript">/*<![CDATA[*/var login_info={'alea_actuel':'','alea_futur':'','login':'','page_auteur': 'spip.php?page=informer_auteur','informe_auteur_en_cours':false,'attente_informe':0,'compat_md5':true};jQuery(function(){
	jQuery('#password').after("<em id='pass_securise'><img src='prive/themes/spip/images/cadenas-16.png' width='16' height='16' alt='Login s&#233;curis&#233;' title='Login s&#233;curis&#233;' \/><\/em>");
	if (login_info.alea_actuel) jQuery('#pass_securise').show(); else jQuery('#pass_securise').hide();
	jQuery('#var_login').change(function(){actualise_auteur();});
	jQuery('form#formulaire_login').submit(function(){login_submit();});
});/*]]>*/</script>



<h1 class="blue">Devenir Membre</h1>
<p>Vous souhaitez devenir membre et bénéficier de l'accès complet au site ?</p>
<p><a href="spip.php?article186" title="Devenir membre">Devenir membre</a></p>



	
	
	<h1 class="green">Dernières brèves</h1>
	<div class='ajaxbloc' data-ajax-env='e6gcs6H7YHQ4uPv09qHTHtjxp+DbZFS9aatkGa2iDqnRjGzTE/RK4OM/DQvqbRGM4KAp50f/iq9TAlkml+OdGtblAx3jj/XG7HiQWC1a4P16qt7vJgI48n8I1kmigAres0TitvGN4A2EUHrpc4/vjzcClGiUqsTx8mNvfDjMTbAWzmbMLhIexe4DGsVxTyu74RTizErxjVWf7j62oqKWknOB81bh8IgkcOQ9I0/LmULprkdGmf4GzpJoX2brH5JQU36rFRs6SNK9VJ5PMMsfD2ea+QnV6cxRg1XkrhzN0Pzd6llEvEHEZLlZDU3UBgXXEtJv/np+Fecu+vvaswehTYheWs4qQEMQUl5to7xgDHVMAlXxNZIzADJcAT3qpUoqTwM4qu+itC2RUlCf6Q==' data-origin="Laureats-de-l-appel-a-projets.html">







<a name='pagination_breves' id='pagination_breves'></a>

	<h3>
	    4/05 &mdash; 
	  <a href="+Doublement-des-objectifs-d-economies-d-energie-pour-la-periode-2018-2020+.html">Doublement des objectifs d’économies d’énergie pour la période 2018 - 2020</a>
	  
	</h3>

	 
	  <div><p>Mercredi 26 avril, le ministère a annoncé la signature du décret n° 2017-690 du 2 mai 2017&nbsp;(...)
			 
			  <a href="+Doublement-des-objectifs-d-economies-d-energie-pour-la-periode-2018-2020+.html">Lire la suite&nbsp;&raquo;</a>
				  	
	  	</p>
	  	 </div>
	

	<h3>
	    5/12 &mdash; 
	  <a href="+Le-budget-2017-de-l-Anah-en-hausse+.html">Le budget 2017 de l&#8217;Anah en hausse</a>
	  
	</h3>

	 
	  <div><p>Le conseil d’administration de l’Agence nationale pour l’habitat a voté un budget 2017 à 823,1&nbsp;(...)
			 
			  <a href="+Le-budget-2017-de-l-Anah-en-hausse+.html">Lire la suite&nbsp;&raquo;</a>
				  	
	  	</p>
	  	 </div>
	

	<h3>
	    10/05 &mdash; 
	  <a href="+Publication-du-decret-no-2016-555-du-6-mai-2016-relatif-au-cheque-energie+.html">Publication du décret n&#176;&nbsp;2016-555 du 6 mai 2016 relatif au chèque énergie</a>
	  
	</h3>

	 
	  <div><p>Le décret sur les conditions de mise en place du chèque énergie vient d’être publié. 

Le Conseil&nbsp;(...)
			 
			  <a href="+Publication-du-decret-no-2016-555-du-6-mai-2016-relatif-au-cheque-energie+.html">Lire la suite&nbsp;&raquo;</a>
				  	
	  	</p>
	  	 </div>
	

	<h3>
	    5/05 &mdash; 
	  <a href="+arrete-du-28-avril-2016-modifiant-l-arrete-du-10-juillet-1996-relatif-aux+.html">arrêté du 28 avril 2016 modifiant l&#8217;arrêté du 10 juillet 1996 relatif aux factures de distribution de l&#8217;eau et de collecte et de traitement des eaux usées, JO du 5 mai 2016, texte n&#176;&nbsp;37</a>
	  
	</h3>

	 
	  <div><p>Un arrêté, publié au Journal officiel ce 5 mai, définit les modalités de calcul et de présentation&nbsp;(...)
			 
			  <a href="+arrete-du-28-avril-2016-modifiant-l-arrete-du-10-juillet-1996-relatif-aux+.html">Lire la suite&nbsp;&raquo;</a>
				  	
	  	</p>
	  	 </div>
	

	<h3>
	    4/03 &mdash; 
	  <a href="+Les-objectifs-du-programme-Habiter-Mieux-releves-a-70-000-logements-renoves-en-35+.html">Les objectifs du programme Habiter Mieux relevés à 70 000 logements rénovés en 2016</a>
	  
	</h3>

	 
	  <div><p>Ségolène Royal, Ministre de l’Environnement, de l’Energie et de la Mer et Emmanuelle Cosse,&nbsp;(...)
			 
			  <a href="+Les-objectifs-du-programme-Habiter-Mieux-releves-a-70-000-logements-renoves-en-35+.html">Lire la suite&nbsp;&raquo;</a>
				  	
	  	</p>
	  	 </div>
	

	 
	  <p class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='Laureats-de-l-appel-a-projets.html?debut_breves=5#pagination_breves' class='lien_pagination' rel='nofollow'>2</a><span
		class='sep'> | </span
		><a href='Laureats-de-l-appel-a-projets.html?debut_breves=10#pagination_breves' class='lien_pagination' rel='nofollow'>3</a><span
		class='sep'> | </span
		><a href='Laureats-de-l-appel-a-projets.html?debut_breves=15#pagination_breves' class='lien_pagination' rel='nofollow'>4</a><span
		class='sep'> | </span
		><a href='Laureats-de-l-appel-a-projets.html?debut_breves=20#pagination_breves' class='lien_pagination' rel='nofollow'>5</a><span
		class='sep'> | </span
		><a href='Laureats-de-l-appel-a-projets.html?debut_breves=25#pagination_breves' class='lien_pagination' rel='nofollow'>6</a><span
		class='sep'> | </span
		><a href='Laureats-de-l-appel-a-projets.html?debut_breves=30#pagination_breves' class='lien_pagination' rel='nofollow'>7</a><span
		class='sep'> | </span
		><a href='Laureats-de-l-appel-a-projets.html?debut_breves=35#pagination_breves' class='lien_pagination' rel='nofollow'>8</a></span></p>
	



</div><!--ajaxbloc-->
	
	

 




	
	<h1 class="blue">Liens utiles</h1>
	<div class='ajaxbloc' data-ajax-env='e6iMs6H7YHToT+i19iHsHljYuohsl5ltZ2P6ZLLzHAanoPHbW/BK4OM0N7XvMtBbq0QZgWlV8SiUVmNuMGOG+NY2yOAVVM8gXAG75yAH8P16/9w0wc/iAAmG9NJZffekbQKYnxHNKZOnwB2UV49vnzd+zmrlanRdLFIUJ7dhmjEBeOfZmjZDz3He75WTiU7Caafm1H6tShShp5v7KRUfIaH9uEN/h7GXH/m6ziCrLfK9HFUFMLdCxoL8LzExGg/tuPG0G5MULARl9zdfPP7szKe6suSYfjCm3jhYfYwx48tjOYMKCUpPs3jPoTBK4JgMxbNo5kgaHc3YGv8e6FVc6cQHLPM9OWT3Hmqq5tLJYHQ+GacKCvImCgEvHBcpV+Aig17VnPTdREJmMLlZ8HxUKqSSj81E' data-origin="Laureats-de-l-appel-a-projets.html">







<a name='pagination_derniers_sites' id='pagination_derniers_sites'></a>

	<h3>
	  
	  <a href="http://onpe.org/" title="Observatoire national de la pr&#233;carit&#233; &#233;nerg&#233;tique">Observatoire national de la précarité énergétique</a>
	  
	</h3>	
	

	


	<h3>
	  
	  <a href="http://www.cler.org/info/" title="CLER">CLER</a>
	  
	</h3>	
	

	


	<h3>
	  
	  <a href="http://www.fondation-abbe-pierre.fr/" title="Fondation Abb&#233; Pierre">Fondation Abbé Pierre</a>
	  
	</h3>	
	

	


	<h3>
	  
	  <a href="http://www.anah.fr/" title="ANAH">ANAH</a>
	  
	</h3>	
	

	


	<h3>
	  
	  <a href="http://www2.ademe.fr/servlet/KBaseShow?sort=-1&amp;cid=96&amp;m=3&amp;catid=20197" title="ADEME">ADEME</a>
	  
	</h3>	
	

	


	



</div><!--ajaxbloc-->  
  </div>

  <!-- B.1 MAIN CONTENT -->
  <div class="main-content">
	<div class="column1-unit">
<h1 class="titre">Lauréats de l&#8217;appel à projets "Innovation sociale pour lutter contre la précarité énergétique"</h1>
	  
	   
	    <h3 class=" soustitre">Ashoka et Fondation Schneider Electric, Décembre 2015</h3>
	  
	  
	   
	    <p class="details">Vendredi 11 décembre 2015, par  <span class="vcard author"><a class="url fn spip_in" href="_RAPPEL1-2-2_.html">RAPPEL1</a></span> // <a href="-Decembre-2015-.html">
	Décembre 2015
	</a></p>
	  
	  
	   
	    
	  
	  	
	  	
	  
	  
	  <div>
	    <p>En septembre 2015, l&#8217;association Ashoka et la Fondation Schneider Electric ont lancé un appel à projets intitulé "Innovation sociale pour lutter contre la précarité énergétique" en Europe. Elles viennent de révéler les 14 projets retenus, sur les 200 dossiers reçus.</p>
<p> 5 projets français ont été sélectionnés&nbsp;:
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1562848893" width='8' height='11' class='puce' alt="-" />&nbsp;le projet <a href="http://www.lesamisdenercoop.org/energie-solidaire-le-reseau-enercoop-lutte-contre-la-precarite-energetique/" class='spip_out' rel='external'>Energie Solidaire</a>, lancé en 2014 par l&#8217;association "les amis d&#8217;Enercoop"
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1562848893" width='8' height='11' class='puce' alt="-" />&nbsp;le projet <a href="http://www.lesslime.fr" class='spip_out' rel='external'>SLIME</a> du CLER
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1562848893" width='8' height='11' class='puce' alt="-" />&nbsp;le projet de l&#8217;organisation <a href="http://camel-habitat-energie.e-monsite.com/" class='spip_out' rel='external'>CAMEL</a> visant à développer de nouveaux outils financiers pour les ménages vulnérables
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1562848893" width='8' height='11' class='puce' alt="-" />&nbsp;le projet du <a href="http://www.reseau-ecohabitat.fr/" class='spip_out' rel='external'>réseau Eco Habitat</a> qui accompagne les ménages dans la réalisation de travaux à partir de bio-matériaux
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1562848893" width='8' height='11' class='puce' alt="-" />&nbsp;la <a href="http://www.compagnons-batisseurs-centre.fr/index.php/plateforme-solibat/" class='spip_out' rel='external'>plateforme Solibât</a> des Compagnons Bâtisseurs Centre</p>
<p>Lire le communiqué de presse</p>
<dl class='spip_document_1014 spip_documents spip_documents_center'>
<dt><a href="IMG/pdf/news-25856-liste-laureats-ashoka-schneider.pdf" title='PDF - 491.8 ko'
	type="application/pdf"><img src='local/cache-vignettes/L52xH52/pdf-39070.png?1562849479' width='52' height='52' alt='' /></a></dt>
<dt class='spip_doc_titre' style='width:120px;'><strong>Lauréats AAP Ashoka/Schneider Electric</strong></dt>
<dd class='spip_doc_descriptif' style='width:120px;'>Com Presse, 8 Dec 2015
</dd>
</dl>
	  </div>

	 
			
			
			


	  
	  	  
	   
		   
	  
	  
		
	<a href="#forum" name="forum" id="forum"></a>
</div>

 
	<hr class="clear-contentunit" />  </div>
</div>    <!-- finde_surligneconditionnel-->
    <!-- C. FOOTER AREA -->
<div class="footer">
 <p style="float: right;">
  	Habillage de <a href="http://www.1234.info/" title="Site internet du designer">G. Wolfgang</a>  
  	| <a href="http://www.spip-contrib.net/Multiflex" title="Documentation de Multiflex">Squelette Multiflex</a> 
  	  pour <a href="http://www.spip.net/" title="Site internet de SPIP">SPIP</a> 
	| <a href="http://www.jeromem.net" title="Evolution site internet SPIP">Evolution site internet SPIP</a> : <a href="http://www.jeromem.net" title="jeromeM.net">jeromeM.net</a>
  	| <a href="https://dev.precarite-energie.org/spip.php?page=backend" title="Fil RSS">Fil RSS</a> 
  </p>
</div>      

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11236314-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>  </div> 
  
</body>
</html>

